Avada Forums Community Forum Slider buttons

Viewing 1 post (of 1 total)
  • Author
    Posts
  • Marijalberta
    Participant
    Post count: 2

    Hi all,

    I hope someone can help me with the following issue. I made a slider with two buttons. I had the buttons slightly transparent, but unfortunately that somehow disappeared. Now I just have two buttons, they still work, but I can’t manage to get them transparent again!
    Does anybody know whether this should be changed in the CSS or somewhere in WordPress, and how?

    This is my current code:
    [fusion_button link="https://chelp.nu/onze-diensten" text_transform="" title=“ik-ga-ervoor“ target="_self" link_attributes="" alignment="left" modal="" hide_on_mobile="" class="" id=“styled-button" type="flat" transparency=“0.7” bevel_color="#ffffff" border_width="2" size="medium" stretch="default" shape="square" icon="" icon_position="" icon_divider="" animation_type="" animation_direction="" animation_speed="" animation_offset=“"]Meer informatie[/fusion_button] [fusion_button link="https://chelp.nu/onze-diensten" text_transform="" title=“ik-ga-ervoor“ target="_self" link_attributes="" alignment="left" modal="" hide_on_mobile="" class="" id=“styled-button" type="flat" bevel_color="#ffffff" border_width="2" size="medium" stretch="default" shape="square" icon="" icon_position="" icon_divider="" animation_type="" animation_direction="" animation_speed="" animation_offset=“"]Ik ga ervoor[/fusion_button]

    This is the website: https://chelp.nu.

    I hope someone can help me out! Thanks a lot in advance!!

    Best,
    Marij

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.