Home Forums Community Forum Database error from fusion core plugin

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • Jthomas_Design
    Participant
    Post count: 4

    Hi,

    I’m having an issue with a database error on query monitor involving the fusion-core plugin on my localhost staging site. The error reads as follow (I’ve shortened it because it is too long of a script):

    INSERT INTOwp_options(option_name,option_value,autoload`)
    VALUES (‘_transient_feed_3ac19636a08ac871617784ce82d597b8’, ‘a:4:{s:5:\”child\”;a:1:{s:0:\”\”;a:1:{s:3:\”rss\”;a:1:{i:0;a:6:{s:4:\”data\”;s:3:\”\n\n\n\”;s:7:\”attribs\”;a:1:{s:0:\”\”;a:1:{s:7:\”version\”;s:3:\”2.0\”;}}s:8:\”xml_base\”;s:0:\”\”;s:17:\”xml_base_explicit\”;b:0;s:8:\”xml_lang\”;s:0:\”\”;s:5:\”child\”;a:1:{s:0:\”\”;a:1:{s:7:\”channel\”;a:1:{i:0;a:6:{s:4:\”data\”;s:46:\”\n \n \n \n \n \n \n \n \n \n \n \n \n \n \n \n \n \n \n \”;s:7:\”attribs\”;a:0:{}s:8:\”xml_base\”;s:0:\”\”;s:17:\”xml_base_explicit\”;b:0;s:8:\”xml_lang\”;s:0:\”\”;s:5:\”child\”;a:3:{s:0:\”\”;a:7:{s:5:\”title\”;a:1:{i:0;a:5:{s:4:\”data\”;s:99:\”Avada ThemeFusion | Avada Website Builder – Avada Website Builder For WordPress & WooCommerce\”;s:7:\”attribs\”;a:0:{}s:8:\”xml_base\”;s:0:\”\”;s:17:\”xml_base_explicit\”;b:0;s:8:\”xml_lang\”;s:0:\”\”;}}s:4:\”link\”;a:1:{i:0;a:5:{s:4:\”data\”;s:24:\”https://theme-fusion.com\”;s:7:\”attribs\”;a:0:{}s:8:\”xml_base\”;s:0:\”\”;s:17:\”xml_base_explicit\”;b:0;s:8:\”xml_lang\”;s:0:\”\”;}}s:11:\”description\”;a:1:{i:0;a:5:{s:4:\”data\”;s:27:\”For WordPress & WooCommerce\”;s:7:\”attribs\”;a:0:{}s:8:\”xml_base\”;s:0:\”\”;s:17:\”xml_base_explicit\”;b:0;s:8:\”xml_lang\”;s:0:\”\”;}}s:13:\”lastBuildDate\”;a:1:{i:0;a:5:{s:4:\”data\”;s:31:\”Wed, 08 Sep 2021 19:52:57 +0000\”;s:7:\”attribs…’)
    ON DUPLICATE KEY
    UPDATE option_name = VALUES(option_name), option_value = VALUES(option_value), autoload = VALUES(autoload)

    I’ve looked online, I reinstalled the plugin, I added php values to .htaccess and wp-config.php files, restored my database, and nothing works. I am totally stumped. Any help is greatly appreciated.

    Thank you!

    Jthomas_Design
    Participant
    Post count: 4

    I am also seeing this PHP error caused by the same plugin as well
    mysqli_query(): send of 32768 bytes failed with errno=10053 An established connection was aborted by the software in your host machine.

    Ammar. S
    Keymaster
    Post count: 1741

    Hello There

    Both Avada Core and Avada Builder plugin(s) work fine without throwing any error, this is something that we will need to check on your site, please check your emails both of you in this case and reply back to the tickets you have just receieved.

    Thanks

    -Ammar

    Jthomas_Design
    Participant
    Post count: 4

    Hi Ammar, I am currently waiting for approval to buy extended to support to be able to answer the ticket you created for me. I will reply ASAP. Thanks.

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.