Avada Forums Community Forum After updating Avada – layout has broken (screenshots)

Tagged: ,

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • aleramus
    Participant
    Post count: 4

    Hello to all!

    Thanks to the developers for the great theme, but after a recent update on the pages that were created earlier – the layout has broken.

    Everything looks great in the editor. I did not find any errors in the code.

    What can be wrong ?
    I attach the screenshots:
    1. http://joxi.ru/l2ZMj03fw47EEm
    2. http://joxi.ru/v29Dw97H36pp7m

    Page address: https://7555559.ru

    Thanks in advance for any help.

    aleramus
    Participant
    Post count: 4

    Avada v: 5.8
    WP v: 5.0.3
    Screenshot: http://joxi.ru/n2YBEGYioxe8ZA

    Michael C
    Keymaster
    Post count: 539

    Hi @aleramus, please note that you have grandfathered support. Therefore if you require assistance you can do so via a support ticket – https://theme-fusion.com/support/submit-a-ticket/

    Based on the screenshot the problem will be with your server’s mbstring.func_overload setting. To check this you can install a plugin for checking PHP info (search WP plugin repository for phpinfo). If you see the value is anything other than 0 then this will be the problem. In which case please contact your host to change this to 0 for you.

    aleramus
    Participant
    Post count: 4

    Thank you very much for the tip!

    Problem solved)

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.