Avada Forums Community Forum wordpress critical error: fusion builder Reply To: wordpress critical error: fusion builder

beckymelton37
Participant
Post count: 3

Followup…
I reverted back from PHP 8.1 to PHP 8.0 and I am no longer seeing the errors. Maybe this will help someone seeing the same error.